We're updating the issue view to help you get more done. 

Update JVM to 1.6.0

Description

Update the bundled JDK to the latest 1.6 release.

Environment

None

Acceptance Test - Entry

None

Activity

Show:
Michail
February 11, 2007, 3:37 AM

Why? This step drop compatibility with NT 4.0

Gaston Dombiak
February 13, 2007, 1:49 AM

Wildfire 3.2.0 can be used with Java 1.5. Is that not working for you?

Michail
February 20, 2007, 1:09 PM

Stand alone Java jdk 1.5 ( http://java.sun.com/javase/downloads/index_jdk5.jsp ) cannot be installed, whole hope on built-in Java.

Assignee

Gaston Dombiak

Reporter

Gaston Dombiak

Labels

None

Expected Effort

None

Ignite Forum URL

None

Components

Fix versions

Affects versions

Priority

Major
Configure