We're updating the issue view to help you get more done. 

Update to Bouncy Castle 1.61

Description

The Bouncy Castle libraries are now at version 1.61 and Openfire should be updated to use this version.

Environment

None

Acceptance Test - Entry

None

Assignee

Greg Thomas

Reporter

Greg Thomas

Labels

None

Expected Effort

None

Ignite Forum URL

None

Fix versions

Affects versions

Priority

Minor
Configure