Possible incompatibility with Openfire 3.4.3

Environment

None

Activity

Show:
Ryan Bohn
January 13, 2008, 1:01 AM

All future releases of openfire should be tested as well as soon as possible or during the beta phase to ensure compatibility.

Assignee

Stefan Reuter

Reporter

Stefan Reuter

Labels

None

Expected Effort

None

Ignite Forum URL

None

Components

Affects versions

Priority

Major