Update build.xml to support Ant 1.8

Description

Newest NetBeans uses Ant 1.8.2, so i need to add 1.8 support into my build.xml

Environment

None

Activity

Show:
Walter Ebeling
June 22, 2011, 6:02 PM

Mass closing of all bugs resoved during 2.6.0 and 2.6.1

Wolf P.
May 2, 2011, 11:26 AM
Edited

works, fix your netbeans setup (see screenshot)

Fixed

Priority

Minor

Assignee

Wolf P.

Reporter

wroot