ROAR plugin should not assume Opaque is supported

Description

My laptop does not allow Java to draw opaque thingies. As a result, the Roar popups make things crash.

Environment

None

Activity

Show:
wroot
August 23, 2016, 6:32 PM
Fixed

Priority

Minor

Assignee

Guus der Kinderen

Reporter

Guus der Kinderen