We're updating the issue view to help you get more done. 

Update Tinder dependency to 1.2.3

Description

The current latest release of Tinder is 1.2.3, while Whack still uses 1.2.1. Whack should use the latest version of Tinder.

Environment

None

Acceptance Test - Entry

None
Fixed

Assignee

Guus der Kinderen

Reporter

Guus der Kinderen

Labels

None

Expected Effort

None

Ignite Forum URL

None

Fix versions

Priority

Major
Configure