We're updating the issue view to help you get more done. 

Security issue because of old Jetty version

Description

GitHub suggests to use newer Jetty version because of a few security CVEs https://github.com/igniterealtime/Whack/network/alert/source/pom.xml/org.eclipse.jetty:jetty-server/open

Environment

None

Acceptance Test - Entry

None

Assignee

Guus der Kinderen

Reporter

wroot

Expected Effort

None

Ignite Forum URL

None

Affects versions

Priority

Critical
Configure