We're updating the issue view to help you get more done. 

Remove deprecated Clustering plugin

Description

The Coherence based clustering plugin was deprecated in May 2013, and was stated as being compatible with Openfire 3.8.x only.

Environment

None

Acceptance Test - Entry

None

Assignee

Greg Thomas

Reporter

Greg Thomas

Labels

None

Expected Effort

None

Ignite Forum URL

None

Components

Fix versions

Priority

Minor
Configure