Make deb package compatible with Ubuntu 9.10

Description

Current deb package (based on 11424 build) can't be installed on Ubuntu 9.10 as it requires libstdc++ 5 and newest Ubuntu version only has libstdc++ 6 and there is only manual way to downgrade that library, which is also not a solution.

Environment

Ubuntu 9.10

Activity

Show:
Walter Ebeling
February 24, 2013, 9:29 AM

Mass closing of resolved issues

Fixed

Priority

Major

Assignee

Michael Will

Reporter

wroot